Color Selector

default niceblue intenseblue otherblue blue puregreen grassgreen green olive gold orange pink fuchsia violet red

Container Selector

Article

エラーが発生しました googleリーダー

Share on LinkedIn
Pocket

エラーが発生しました。数秒後にもう一度やり直してください。

googleリーダーが突然使えなくなった。

こういう場合、「エラー文 + googleリーダー」でググればだいたい対処できるのだけど、全然載ってない。

そういう時はわりと最新のエラーだったりするのですが、原因はfirefoxのアドオンのhatenabarだった模様。

Firefoxでもっと便利に使おう – はてな

「ブックマーク検索ボタンを他検索エンジンページに表示する」を有効にしていると、Google リーダーがエラーとなる不具合を対処しました

hatenabar0.5.8 ⇒ hatenabar0.5.9にすることによって治りました。

Share on LinkedIn
Pocket

コメントする

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

Favorite Post

Recent Comments